www.counter-strike.pl
FAQ  Szukaj  Grupy  Rejestracja  Profil  Zaloguj się, by sprawdzić wiadomości  Zaloguj  
Wysoki ping po wejsciu na serwer?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Board Counter-Strike.PL Strona Główna -> Problemy z CS:Condition-Zero
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
odnetniN
Pierwszak
Pierwszak


Dołączył: 14 Sie 2008

PostWysłany: Wto Sie 19, 2008 12:14 pm    Temat postu: Wysoki ping po wejsciu na serwer? Odpowiedz z cytatem

Witam
Od pewnego czasu tak od ok juz tyg. moze wiecej( sporo czekalem na aktywacje konta) mam lagi ktorych nie powinno byc;/
Mam siec osiedlowa, mam polaczone 2 kompy ze soba routerem (komp i laptop) Gdy wyszukuje serwery (laptop na nim sa lagi) mam pingi 30 ,jednak po wejsciu na serwer pingi juz sa 400, na komputerze (stacj.) na tym samym serwerze pingi sa 30;/ z przed tyg temu mialem tak samo jak na stacjonarce , sprawdzalem czy moze cos z routerem : przepinalem kabel,gralem gdy jeden komp jest wyl. niema zadnej roznicy , nawet instalowalem system oraz steam na nowo i nic (gry steam z backup) moze to cos z ustawieniami cs? lagi mam w cs 1,6 i w cs:cz ,niemam lagow w DoD oraz HL2:DM wiecej gier niemam takze niema jak sprawdzic, zauwarzylem ze pingi rosna gdy ktos na serwie korzysta z talka, wylaczalem w konsoli talka jednak to niema ronicy choc nie slysze glosow to i tak skacze,ale w momencie gdy ktos z niego nie korzsysta jest ok, jednak nadal jest dziwne bo na stocjonarce niema lagow gdy ktos mowi, i wczesniej na lapku tez tego nie bylo ;/
Steam (konto)na kompie i na lapku jest inny, dlatego tez zastanawiam sie czy to moze byc cos z ustawieniami.
Pingi do google mam caly czas 54ms , dlatego tez sadze ze nie powinno byc tych lagow zwarzajac na fakt ze przed wejsciem na serwa ping jest 30 ;/ mam tak na wsyzsktich pl serwerach, na zagranicznych tylko jest ping ok 60 (ale oni zazwyczaj nie korzystaja talka).
Jezeli ktos wie o co chdzi prosze o info .
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Google
Reklama




PostWysłany: Wto Sie 19, 2008 12:14 pm    Temat postu:

Powrót do góry
odnetniN
Pierwszak
Pierwszak


Dołączył: 14 Sie 2008

PostWysłany: Wto Sie 19, 2008 7:41 pm    Temat postu: Odpowiedz z cytatem

Ok widze ze nikt nie wie w czym problem, ale na szczescie udalo mi sie go rozwiazac, musialem zmienic w ustawieniach steam lacze , ustawilem na 10mb i smiga (widocznie zmienilem wczesniej przypadkowo) :) takze jak ktos bedzie mial podobnie to polecam to sprawdzic :)
Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Board Counter-Strike.PL Strona Główna -> Problemy z CS:Condition-Zero Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group
© 1999-2012 Counter-Strike.PL Sebastian Kasperek | Rosi CMS © MD Software | interTOP
Linki: Anty CS Laura Pausini Fotograf na wesele Zdjęcia reklamowe