www.counter-strike.pl
FAQ  Szukaj  Grupy  Rejestracja  Profil  Zaloguj się, by sprawdzić wiadomości  Zaloguj  
Błąd przy odpalaniu gry z -insecure (do moviemakingu)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Board Counter-Strike.PL Strona Główna -> Problemy z Counter-Strike: Global Offensive
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
norton_2006
Użytkownik
Użytkownik


Dołączył: 01 Sie 2006

PostWysłany: Wto Gru 16, 2014 9:31 pm    Temat postu: Błąd przy odpalaniu gry z -insecure (do moviemakingu) Odpowiedz z cytatem

Hej

Ostatnio zacząłem bawić się trochę w sklejanie filmów z CS'a jednak od pewnego czasu (albo patcha?) mam jeden problem: otóż przy odpalaniu gry z komenda -insecure (potrzebna, aby addon do makingu działał) gra wywala jakiś błąd z komunikatem "sse and sse2 are required". Oczywiście, bez addona działa ale wtedy chrzani się cały proces bo po sklejeniu klatek film jest spowolniony a nie powinien.

jakieś rady/pomoc od twórców filmów jak na ten błąd zaradzić?

Pozdr
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Google
Reklama




PostWysłany: Wto Gru 16, 2014 9:31 pm    Temat postu:

Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Board Counter-Strike.PL Strona Główna -> Problemy z Counter-Strike: Global Offensive Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group
© 1999-2012 Counter-Strike.PL Sebastian Kasperek | Rosi CMS © MD Software | Linki: Zdjęcia reklamowe